<!doctype html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml">
    <head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta http-equiv="content-type" content="text/html;charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="description" content="Targeted action is needed to better protect the poor, the elderly and children from environmental hazards like air and noise pollution and extreme temperatures,...">
	    <meta name="keywords" content="The Portugal News, Portugal news, News in Portugal, Lisbon, Lisbon News, Algarve, Algarve News, Porto, Porto News, portugal environment, portugal climate change, portugal weather, climate change" />
		<meta name="author" content="">

		<meta name="google-site-verification" content="YpBuNzf4CKYndXgY2xjx2z9Q9z7Rc10twMl6aap00wY" />

        <!-- iOS app -->
	    <meta name="apple-itunes-app" content="app-id=1589713547, app-argument=myURL">
        
	    <!-- Android app -->
	    
        <!-- for Facebook -->
	    <meta property="og:title" content="Portuguese among most vulnerable from pollution and extreme temperatures" />
	    <meta property="og:type" content="article" />
	    <meta property="og:image" content="https://www.theportugalnews.com/uploads/news/Page10_EEA_2.jpg" />
	    <meta property="og:url" content="https://www.theportugalnews.com/news/portuguese-among-most-vulnerable-from-pollution-and-extreme-temperatures/48296" />
	    <meta property="og:description" content="Targeted action is needed to better protect the poor, the elderly and children from environmental hazards like air and noise pollution and extreme temperatures, especially in Europe’s eastern and southern regions, the European Environment Agency (EEA) said in a report published this week." />

	    <!-- for Twitter -->
	    <meta name="twitter:card" content="summary" />
	    <meta name="twitter:title" content="Portuguese among most vulnerable from pollution and extreme temperatures" />
	    <meta name="twitter:description" content="Targeted action is needed to better protect the poor, the elderly and children from environmental hazards like air and noise pollution and extreme temperatures, especially in Europe’s eastern and southern regions, the European Environment Agency (EEA) said in a report published this week." />
	    <meta name="twitter:image" content="https://www.theportugalnews.com/uploads/news/Page10_EEA_2.jpg" />
        
        <meta property="fb:pages" content="322352061097" />
        
		<link as="image" imagesrcset="/uploads/news/960/Page10_EEA_2.jpg 960w, /uploads/news/1200/Page10_EEA_2.jpg 1200w, /uploads/news/720/Page10_EEA_2.jpg 720w, /uploads/news/1200/Page10_EEA_2.jpg 1200w, /uploads/news/540/Page10_EEA_2.jpg 540w, /uploads/news/960/Page10_EEA_2.jpg 960w, /uploads/news/420/Page10_EEA_2.jpg 420w, /uploads/news/720/Page10_EEA_2.jpg 720w" rel="preload" href="/img/placeholder.png" />
<script type="application/ld+json">
[
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "headline": "Portuguese among most vulnerable from pollution and extreme temperatures",
  "image": [
    "https://www.theportugalnews.com/uploads/news/Page10_EEA_2.jpg"
   ],
  "datePublished": "2019-02-07T10:36:00+0000",
  "dateModified": "2019-02-07T10:36:00+0000"
}
]
</script>
<title>Portuguese among most vulnerable from pollution and extreme temperatures - The Portugal News</title>
        
                <!-- AMP -->
        <link rel="amphtml" href="https://amp.theportugalnews.com/news/portuguese-among-most-vulnerable-from-pollution-and-extreme-temperatures/48296">
        
        <!--<link rel="canonical" href="">-->
        
        <link rel="icon" href="/img/brand/favicon.png">

        <!-- Bootstrap core CSS -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">

        
        <!-- connect to domain of font files -->
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

        <!-- increase loading priority -->
        <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Anton&family=Montserrat:wght@400;600&display=swap">

        <!-- async CSS -->
        <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Anton&family=Montserrat:wght@400;600&display=swap">

        <!-- no-JS fallback -->
        <noscript>
            <link href="https://fonts.googleapis.com/css2?family=Anton&family=Montserrat:wght@400;600&display=swap" rel="stylesheet">
        </noscript>
        
        <!-- App CSS -->
        <link href="/css/app.min.css?v=43" rel="stylesheet" media="all">
        
                <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCX8LT7');</script>
        <!-- End Google Tag Manager -->
                
        
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          var slotRefresh,
              loadPopupBanner = null;
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
              
            /* google tag slot render */
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                var refresh = true;
                if( !event.isEmpty ) {
                    if( loadPopupBanner != null && event.slot.getSlotElementId() == 'popup-banner' ) {
                        refresh = false;
                        loadPopupBanner();
                    }
                }
                if( refresh ) {
                    slotRefresh(document.getElementById(event.slot.getSlotElementId()).parentElement);
                }
            });
              
            googletag.enableServices();
          });
        </script>
        
        
                
    </head>
    
    <body>
               
                <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCX8LT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
                
        <!-- Scroll indicator -->
        <div class="scroll-indicator"></div>
        
        <!-- Top anchor -->
        <div id="top" data-inc="-220"></div>
        
        <!-- Top navbar -->
        <div class="navbar-top-links pt-2 pb-2 d-none d-md-block d-print-none">
            <div class="container-lg">
                <ul class="list-inline languages text-end mb-0">
                    <li class="list-inline-item d-none d-md-inline-block">
                        <a href="/epaper/?edition=1660&id=1679" target="_blank">Print Edition</a>
                    </li>

                    <li class="list-inline-item"><a target="_blank" data-vars-event-label="Classifieds" href="http://classifieds.theportugalnews.com">Classifieds</a></li><li class="list-inline-item"><a data-vars-event-label="Advertise" href="/advertise">Advertise</a></li><li class="list-inline-item"><a target="_blank" data-vars-event-label="Properties" href="https://propertiesinportugal.com">Properties</a></li><li class="list-inline-item"><a data-vars-event-label="Newsletter" href="/newsletter">Newsletter</a></li><li class="list-inline-item"><a data-vars-event-label="Contacts" href="/contacts">Contacts</a></li>
                    <li class="list-inline-item">
                        <a href="" data-bs-toggle="modal" data-bs-target="#search-modal"><img src="/img/icons/search.svg" width="24" height="24" alt="Search"></a>
                    </li>

                                        <li class="list-inline-item">
                        <a href="" data-bs-toggle="modal" data-bs-target="#languages-modal">
                        <img src="/img/icons/globe.svg" width="18" height="18" alt="Globe" class="me-1">en <img src="/img/icons/angle-down.svg" width="14" height="14" alt="Angle down"></a>
                    </li>
                                    </ul>
            </div>
        </div>
        <!-- END Top navbar -->
        
                <nav class="navbar fixed-top navbar-expand-xl navbar-dark bg-primary d-print-none with-video">
            <div class="container-lg" style="padding: 0 1rem;"> <!-- gx-3 -->
                        
                <a class="navbar-brand" href="/">
                    <img src="/img/brand/logo-white.svg" width="152" height="50" alt="The Portugal News logo"></a>
                
                                <div class="navbar-ad pub" data-url="/banner/navbar?lang=en">
                                            
                                    </div>
                                
                <div class="search-n-languages d-xl-none ms-auto">
                    <ul class="list-unstyled languages text-end mb-0">
                        <!---->
                                                <li class="d-md-none">
                            <a href="" class="text-white" data-bs-toggle="modal" data-bs-target="#languages-modal">
                            <img src="/img/icons/globe.svg" width="18" height="18" alt="Globe" class="me-1">EN <img src="/img/icons/angle-down.svg" width="14" height="14" alt="Angle down"></a>
                        </li>
                                                <li>
                            <button class="navbar-toggler collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#main-nav" aria-controls="main-nav" aria-expanded="false" aria-label="Toggle navigation">
                              <span></span>
                              <span></span>
                              <span></span>
                            </button>
                        </li>
                    </ul>
                </div>
                
                <div class="collapse navbar-collapse" id="main-nav">
                    
                    <div class="d-md-none mt-4">
                        <a href="" data-bs-toggle="modal" data-bs-target="#search-modal"><img src="/img/icons/search.svg" width="24" height="24" alt="Search"></a>
                    </div>
                    
                    <div class="ms-md-auto navbar-ctnr">
                        <!--<ul class="navbar-nav justify-content-end fw-bold mt-2 mt-lg-2 -mb-1 mb-lg-0">
                            <li class="nav-item"><a class="nav-link" href="/">Home</a></li>
                            <li class="nav-item"><a class="nav-link" href="/news/covid-19">Covid-19</a></li>
                            <li class="nav-item"><a class="nav-link" href="/news/weird">Weird</a></li>
                            <li class="nav-item"><a class="nav-link" href="/news/exclusives">Exclusives</a></li>
                        </ul>-->
                        <ul class="navbar-nav justify-content-end fw-bold mt-2 mt-lg-2 -mb-1 mb-lg-0" id="top-main-menu">
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item dropdown"><a class="nav-link" href="/news/weird">Weird</a></li>
<li class="nav-item dropdown"><a class="nav-link" href="/news/covid-19">COVID-19</a></li>
<li class="nav-item"><a class="nav-link" href="/news/exclusives">Exclusives</a></li>
</ul><ul class="navbar-nav mt-0 mt-lg-0 mb-2 mb-lg-0" id="main-menu">
<li class="nav-item dropdown active"><a class="nav-link dropdown-toggle" id="category-1" data-id="1" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/news">News</a>
<ul class="dropdown-menu" aria-labelledby="category-1">
<li class="active"><a class="fw-bold dropdown-item" href="/news/news">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/politics">Politics</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/crime">Crime</a></li>
<li class="dropdown"><a class="dropdown-item dropdown-toggle" id="category-127" data-id="127" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/opinion">Opinion</a>
<ul class="dropdown-menu" aria-labelledby="category-127">
<li><a class="fw-bold dropdown-item" href="/news/opinion">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/opinion-pieces">Opinion Pieces</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/letters">Letters</a></li>
</ul>
</li>
<li class="dropdown"><a class="dropdown-item" href="/news/education">Education</a></li>
<li class="dropdown"><a class="dropdown-item dropdown-toggle" id="category-126" data-id="126" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/environment">Environment</a>
<ul class="dropdown-menu" aria-labelledby="category-126">
<li><a class="fw-bold dropdown-item" href="/news/environment">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/sustainability">Sustainability </a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/renature">Renature</a></li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" id="category-123" data-id="123" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/portugal">Portugal</a>
<ul class="dropdown-menu" aria-labelledby="category-123">
<li><a class="fw-bold dropdown-item" href="/news/portugal">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/algarve">Algarve</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/lisbon">Lisbon</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/porto-north">Porto &amp; North</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/alentejo">Alentejo</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/central">Central</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/madeira-azores">Madeira &amp; Azores</a></li>
</ul>
</li>
<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" id="category-3" data-id="3" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/world">World</a>
<ul class="dropdown-menu" aria-labelledby="category-3">
<li><a class="fw-bold dropdown-item" href="/news/world">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/europe">Europe</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/united-kingdom">United Kingdom</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/north-america">North America</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/south-america">South America</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/asia">Asia</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/africa">Africa</a></li>
</ul>
</li>
<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" id="category-5" data-id="5" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/business">Business</a>
<ul class="dropdown-menu" aria-labelledby="category-5">
<li><a class="fw-bold dropdown-item" href="/news/business">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/economy">Economy</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/company-news">Company News</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/finance">Finance</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/consumer-rights">Consumer Rights</a></li>
</ul>
</li>
<li class="nav-item dropdown"><a class="nav-link" href="/news/invest">Invest</a></li>
<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" id="category-9" data-id="9" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/lifestyle">Lifestyle</a>
<ul class="dropdown-menu" aria-labelledby="category-9">
<li><a class="fw-bold dropdown-item" href="/news/lifestyle">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/good-news">Good News</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/home-garden">Home &amp; Garden</a></li>
<li class="dropdown"><a class="dropdown-item dropdown-toggle" id="category-8" data-id="8" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/food-drink">Food &amp; Drink</a>
<ul class="dropdown-menu" aria-labelledby="category-8">
<li><a class="fw-bold dropdown-item" href="/news/food-drink">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/recipes">Recipes</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/wine">Wine</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/restaurant-reviews">Restaurant Reviews</a></li>
</ul>
</li>
<li class="dropdown"><a class="dropdown-item" href="/news/entertainment">Entertainment</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/community">Community</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/curiosity">Curiosity </a></li>
<li class="dropdown"><a class="dropdown-item dropdown-toggle" id="category-69" data-id="69" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/events">Events</a>
<ul class="dropdown-menu" aria-labelledby="category-69">
<li><a class="fw-bold dropdown-item" href="/news/events">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/music">Music</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/other-events">Other Events</a></li>
</ul>
</li>
<li class="dropdown"><a class="dropdown-item dropdown-toggle" id="category-58" data-id="58" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/health">Health</a>
<ul class="dropdown-menu" aria-labelledby="category-58">
<li><a class="fw-bold dropdown-item" href="/news/health">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/health-for-the-new-age">Health for the new age</a></li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" id="category-72" data-id="72" role="button" data-bs-toggle="dropdown" aria-expanded="false" href="/news/tourism">Tourism</a>
<ul class="dropdown-menu" aria-labelledby="category-72">
<li><a class="fw-bold dropdown-item" href="/news/tourism">All</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/travel">Travel</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/hidden-gems">Hidden Gems</a></li>
<li class="dropdown"><a class="dropdown-item" href="/news/beach-of-the-week">Beach of the week</a></li>
</ul>
</li>
<li class="nav-item dropdown"><a class="nav-link" href="/news/property">Property</a></li>
<li class="nav-item dropdown"><a class="nav-link" href="/news/sport">Sport</a></li>
</ul>                    </div>
                    
                    <div class="d-xl-none">
                        <hr>
                        <div class="print-edition text-white lh-sm">
                            <div class="row gx-0">
                                <div class="col-6 col-sm-5 col-md-3">
                                    <a href="/epaper/?id=1679&edition=1660" target="_blank" class="text-decoration-none">
                                        <img width="180" height="231" class="img-fluid" data-src="/uploads/edition/01-48.jpg" src="img/placeholder.png" alt="Edition 1660" /></a>
                                </div>
                                <div class="col-5 col-sm-4 col-md-3 ps-4 pt-1 pt-sm-4">
                                    <a href="" target="_blank" class="text-decoration-none">
                                        <h4>This week's issue</h4>
                                            25 Dec 2021</a>
                                    <hr>
                                    <a href="/edition/index?lang=en" class="text-uppercase">Previous Editions</a>
                                </div>
                            </div>
                        </div>
                        <hr>
                        <ul class="navbar-nav mb-0">
                            <li class="nav-item"><a class="nav-link" href="http://classifieds.theportugalnews.com">Classifieds</a></li><li class="nav-item"><a class="nav-link" href="/advertise">Advertise</a></li><li class="nav-item"><a class="nav-link" href="https://propertiesinportugal.com">Properties</a></li><li class="nav-item"><a class="nav-link" href="/newsletter">Newsletter</a></li><li class="nav-item"><a class="nav-link" href="/contacts">Contacts</a></li>                        </ul>
                        <hr>
                        <ul class="list-inline social mt-4">
                            <li class="list-inline-item"><a href="https://www.facebook.com/PortugalNews" target="_blank"><img src="/img/social/facebook.svg" width="24" height="24" alt="Facebook"></a></li>
                            <li class="list-inline-item"><a href="https://www.twitter.com/theportugalnews" target="_blank"><img src="/img/social/twitter.svg" width="24" height="24" alt="Twitter"></a></li>
                            <li class="list-inline-item"><a href="https://www.linkedin.com/company/the-portugal-news" target="_blank"><img src="/img/social/linkedin.svg" width="24" height="24" alt="Linkedin"></a></li>
                            <li class="list-inline-item ms-1"><a href="https://www.instagram.com/theportugalnews/" target="_blank"><img src="/img/social/instagram.svg" width="18" height="18" alt="Instagram"></a></li>
                        </ul>
                        <div class="text-xs copyright">
                            © 2021 The Portugal News - Established 1977<br>
                            All content and design is copyright Anglopress Lda and The News Group of Newspapers
                        </div>
                    </div>
                    
                </div>
            
                                <div class="languages-heading">
                    <div class="container">
                        <h3 class="m-0 heading">
                            <a href="#" data-bs-toggle="modal" data-bs-target="#languages-modal"><img src="/img/icons/globe-primary.svg" width="18" height="18" alt="Globe" class="me-1"> Available in all languages
                                                        
                            <img src="/img/placeholder.png" data-src="/uploads/language/nl.svg" width="24" height="16" alt="Nederlands" class="me-md-2 ms-3">
                            <img src="/img/placeholder.png" data-src="/uploads/language/de.svg" width="24" height="16" alt="Deutsch" class="me-md-2">
                            <img src="/img/placeholder.png" data-src="/uploads/language/es.svg" width="24" height="16" alt="Español" class="me-md-2 d-none d-sm-inline-block">
                            <img src="/img/placeholder.png" data-src="/uploads/language/se.svg" width="24" height="16" alt="Svenka" class="me-md-2">
                            
                            <span>...</span></a>
                        </h3>
                    </div>
                </div>
                            </div>
        </nav>
                
        <header >
            
            <div class="container d-none d-print-inline-block mt-4 mb-5 pb-4">
                <img src="/img/brand/logo.svg" width="228" height="75" alt="The Portugal News logo">
            </div>
            <!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3038793883211959&google_adtest=on"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-adtest="on"
     data-ad-client="ca-pub-3038793883211959"
     data-ad-slot="7405358552"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
            <div class="pub leaderboard text-center d-print-none"></div>
            
        </header>
        
        <div id="top-of-site-pixel-anchor"></div>
        
        <main>
            
            <div class="container">
                <div class="breadcrumb mb-4 mb-md-5">
<a href="/">Home</a><a href="/news/news">News</a><a href="/news/portuguese-among-most-vulnerable-from-pollution-and-extreme-temperatures/48296">Portuguese among most vulnerable from pollution and extreme temperatures</a></div><hr class="mb-4">            </div>
            
            

<section>
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-lg-8 col-xl-9">
                
                
                <article class="full" data-id="48296"                          data-category="en - News">
                    
                    <div class="row gy-5">
                        <div class="col-lg-10 order-lg-1">
                            <h1 class="article-heading mb-3">Portuguese among most vulnerable from pollution and extreme temperatures</h1>

                            <p class="fs-4 font-semibold mb-3">Targeted action is needed to better protect the poor, the elderly and children from environmental hazards like air and noise pollution and extreme temperatures, especially in Europe’s eastern and southern regions, the European Environment Agency (EEA) said in a report published this week.</p>

                            <p class="text-sm">
                                                                in <a href="/news/news">News</a> &middot;
                                <span data-date="07-02-2019 10:36" data-d="07 Feb 2019, 10:36">07 Feb 2019, 10:36</span>
                                &middot; <a href="#comments">0 Comments</a>
                            </p>
                            
                            

                                                        <div class="row">
                                <div class="col-lg-12">
                                    <figure class="mt-3 mb-4">
                                        <a href="/uploads/news/large/Page10_EEA_2.jpg" data-slide="true" title="Portuguese among most vulnerable from pollution and extreme temperatures">
                                            <picture><source media="(min-width: 993px)" data-srcset="/uploads/news/960/Page10_EEA_2.jpg 960w,
/uploads/news/1200/Page10_EEA_2.jpg 1200w" />
<source media="(min-width: 769px)" data-srcset="/uploads/news/720/Page10_EEA_2.jpg 720w,
/uploads/news/1200/Page10_EEA_2.jpg 1200w" />
<source media="(min-width: 481px)" data-srcset="/uploads/news/540/Page10_EEA_2.jpg 540w,
/uploads/news/960/Page10_EEA_2.jpg 960w" />
<img class="img-fluid" alt="" src="/img/placeholder.png" data-srcset="/uploads/news/420/Page10_EEA_2.jpg 420w, /uploads/news/720/Page10_EEA_2.jpg 720w" width="800" height="600" /></picture>                                        </a>
                                            
                                                                                    <figcaption>Portuguese among most vulnerable from pollution and extreme temperatures</figcaption>
                                    </figure>
                                </div>
                            </div>
                                                        
                            <div class="article-body"><p>In the report, he EEA warns that the health of Europe&rsquo;s most vulnerable citizens remains disproportionately affected by these hazards, despite overall improvements in Europe&rsquo;s environmental quality.</p>
<p><br>According the report, poorer regions (when compared with northern European nations) including Portugal, are where potential problems are the worst.</p>
<p><br>The EEA report &lsquo;Unequal exposure and unequal impacts: social vulnerability to air pollution, noise and extreme temperatures in Europe&rsquo; draws attention to the close links between social and environmental problems across Europe.</p>
<p><br>The distribution of these environmental threats and the impact they have on human health closely mirror differences in income, unemployment and education levels across Europe.</p>
<p><br>&ldquo;The European Environment Agency is to be commended for this report that examines how the poor, the old and the very young are those most at risk from poor air quality, excessive noise and extremes of temperatures. It informs our efforts to make sure that we are a Europe that protects all&rdquo;, said Karmenu Vella, EU Commissioner for Environment, Maritime Affairs and Fisheries.</p><div class="pub inner mt-4 mb-4 text-center p-md-3 d-print-none" data-category="1"></div>
<p><br>Eastern European regions and regions in southern Europe (including Portugal), where incomes and education are lower and unemployment rates higher than European averages, were more exposed to air pollutants including particulate matter (PM) and ground level ozone (O3), researchers found.</p>
<p><br>Wealthier regions, including large cities, tend to have on average higher levels of nitrogen dioxide (NO2), mostly because of the high concentration of road traffic and economic activities. However, within these regions themselves, it is still the poorer communities that tend to be exposed to higher local levels of NO2.</p>
<p><br>Exposure to noise is much more localised than exposure to air pollution and ambient levels vary considerably across short distances.</p>
<p><br>The analysis did find a tentative link between noise levels in cities and lower household incomes, suggesting that cities with poorer populations have higher noise levels.</p>
<p><br>Southern and south-eastern European regions are more affected by higher temperatures, the EEA said.</p>
<p><br>Many regions in Bulgaria, Croatia, Greece, Italy, Portugal and Spain are also characterised by lower incomes and education, higher levels of unemployment and larger elderly populations.</p></p></div>
                                                        
                        </div>
                        <div class="col-lg-1 text-lg-center order-lg-0 d-print-none">
                            <div class="sticky sticky-buttons social-share">
                                <p class="text-xs">
                                    <span class="d-lg-none">Share this article:</span>
                                    <span class="d-none d-lg-inline">Share</span>
                                </p>
                                <ul class="list-unstyled share-options">
                                    <li>
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theportugalnews.com/news/portuguese-among-most-vulnerable-from-pollution-and-extreme-temperatures/48296" data-network="share-facebook" target="social-share" class="btn btn-light"><img src="/img/social/share-facebook.svg" width="24" height="24" alt="Facebook"></a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/share?url=https://www.theportugalnews.com/news/portuguese-among-most-vulnerable-from-pollution-and-extreme-temperatures/48296&text=Portuguese+among+most+vulnerable+from+pollution+and+extreme+temperatures.+Targeted+action+is+needed+to+better+protect+the+poor%2C+the+elderly+and+children+from+environmental+hazards+like+air+and+noise+pollution+and+extreme+temperatures%2C+especially+in..." data-network="share-twitter" target="social-share" class="btn btn-light"><img src="/img/social/share-twitter.svg" width="24" height="24" alt="Twitter"></a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.theportugalnews.com/news/portuguese-among-most-vulnerable-from-pollution-and-extreme-temperatures/48296" data-network="share-linkedin" target="social-share" class="btn btn-light"><img src="/img/social/share-linkedin.svg" width="24" height="24" alt="Linkedin"></a>
                                    </li>
                                    <li>
                                        <a href="https://wa.me/?text=Portuguese among most vulnerable from pollution and extreme temperatures. Targeted action is needed to better protect the poor, the elderly and children from environmental hazards like air and noise pollution and extreme temperatures, especially in Europe’s eastern and southern regions, the European Environment Agency (EEA) said in a report published this week. https://www.theportugalnews.com/news/portuguese-among-most-vulnerable-from-pollution-and-extreme-temperatures/48296" data-network="share-whatsapp" target="social-share" class="btn btn-light"><img src="/img/social/share-whatsapp.svg" width="24" height="24" alt="Whatsapp"></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                </article>
                
            </div>
            <div class="col-md-8 col-lg-4 col-xl-3 d-print-none">
                
                <div class="pub medium-rectangle text-center pt-5 mb-4 mt-lg-5 mb-lg-5">
                    <!--<div>
                        <a href="" target="_blank"><img src="/img/placeholder.png" data-src="https://www.theportugalnews.com/uploads/banner/ACC-Banner.gif" width="300" height="250" alt="ACC"></a>
                    </div>-->
                </div>
                
                <div class="sticky d-none d-lg-block">
                    
                    <h3 class="fs-6 mb-3 main-heading text-md-end"><span>More in News</span></h3><article data-id="64322"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1743/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/1743/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1743/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/1743/16x9/720.jpg 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">28% of families see fortunes worsen</h2>
        <p>
                        <span class="date">
                By TPN, 
                In <a href="/news/news">News</a>, <a href="/news/business">Business</a> - <span data-date="25-12-2021 15:03">25 Dec 2021, 15:03</span>
        
                <button data-href="/news/2021-12-25/28-of-families-see-fortunes-worsen/64322" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-25/28-of-families-see-fortunes-worsen/64322" class="stretched-link"></a>
</article><hr><article data-id="64283"   >
        <div class="p-2 pt-0">
        <h2 class="article-heading">Reopening of schools uncertain</h2>
        <p>
                        <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/covid-19">COVID-19</a> - <span data-date="25-12-2021 10:06">25 Dec 2021, 10:06</span>
        
                <button data-href="/news/2021-12-25/reopening-of-schools-uncertain/64283" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-25/reopening-of-schools-uncertain/64283" class="stretched-link"></a>
</article><hr><article data-id="64160"   >
        <div class="p-2 pt-0">
        <h2 class="article-heading">Over 70% of under 6’s never go to the dentist </h2>
        <p>
                        <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/health">Health</a> - <span data-date="25-12-2021 08:00">25 Dec 2021, 08:00</span>
        
                <button data-href="/news/2021-12-25/over-70-of-under-6s-never-go-to-the-dentist/64160" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-25/over-70-of-under-6s-never-go-to-the-dentist/64160" class="stretched-link"></a>
</article><hr>                    
                    <nav>
                        <ul class="row list-unstyled">
                                                        <li class="col-10 offset-2 text-end">
                                Next article                                <a href="/news/number-of-portuguese-students-in-the-uk-climbs-72-percent/48297"><h2 class="fs-6">Number of Portuguese students in the UK climbs 72 percent</h2></a>
                            </li> 
                                                                                    <li class="col-10">
                                Previous article                                <a href="/news/drone-incidents-up-in-portugal/48295"><h2 class="fs-6">Drone incidents up in Portugal</h2></a>
                            </li>   
                              
                            <li class="col-12 d-grid mt-4">
                                <a href="" class="btn btn-outline-primary btn-sm btn-go-back">← Return to previous page</a>
                            </li>                     
                        </ul>
                    </nav>
                </div>
                
            </div>
        </div>
        
        
        <div class="row justify-content-center mt-4">
            <div class="col-lg-8 col-xl-9">
                
            </div>
        </div>
    
        
        <div class="row justify-content-center mt-4">
            <div class="col-lg-8 col-xl-9">
                
                <div class="row">
                    <div class="col-lg-1 text-lg-center pt-lg-5 mt-3 d-none d-lg-block d-print-none">
                        <!--<div class="sticky sticky-buttons">
                            <button data-bs-toggle="modal" data-bs-target="#comment-modal" class="btn btn-primary"><img src="/img/icons/comment-add.svg" width="24" height="24" alt="Add comment"></button>
                        </div>-->
                    </div>
                    <div class="col-lg-10">
                        <div class="p-5 donation">
                            <h2 class="fs-5 mb-3">Support The Portugal News</h2>
                            
                            <p>The Portugal News provides, free, independent, honest and unbiased news in print, online, on social media and in emailed newsletters. We support local communities, foreign residents and visitors of all nationalities to Portugal with news and views on all things Portuguese. This takes a dedicated, motivated loyal team.
                            <strong>To help us continually improve our services we ask you to consider making a contribution – no matter how small.</strong></p>
                            
                            <form class="mt-4 donation-form" action="/support-the-portugal-news">
                                <div class="pt-2">
                                
                                    <!--Periodicity:-->
<div class="row gx-2 options">
    <div class="col-4">
        <input type="radio" class="btn-check" name="periodicity" value="single" id="single" autocomplete="off">
        <label class="btn btn-outline-primary" for="single">Single</label>
    </div>
    <div class="col-4">
        <input type="radio" class="btn-check" name="periodicity" value="P-6T2758016F920900CMGGQYMQ" id="monthly" autocomplete="off" checked>
        <label class="btn btn-outline-primary" for="monthly">Monthly</label>
    </div>
    <div class="col-4">
        <input type="radio" class="btn-check" name="periodicity" value="P-18662245734186221MGVD6SI" id="annual" autocomplete="off">
        <label class="btn btn-outline-primary" for="annual">Annual</label>
    </div>
</div>

<div class="mt-4">
    <span id="options-single" class="options">
        <!--&nbsp; &nbsp; Amount:-->
        <div class="row gy-2 gx-2">
            <div class="col-6 col-sm-4">
                <input type="radio" class="btn-check" name="options-single" value="10" id="options-single-1" autocomplete="off">
                <label class="btn btn-outline-primary" for="options-single-1">€10.00</label>
            </div>
            <div class="col-6 col-sm-4">
                <input type="radio" class="btn-check" name="options-single" value="20" id="options-single-2" autocomplete="off" checked>
                <label class="btn btn-outline-primary" for="options-single-2">€20.00</label>
            </div>
            <div class="col-sm-4">
                <div class="input-group mb-3">
                    <input type="radio" class="btn-check other-amount" name="options-single" value="" id="options-single-3" autocomplete="off">
                    <input type="number" min="2.5" step="0.5" class="btn btn-outline-primary" data-for="#options-single-3" placeholder="Other" value="">
                    <span class="input-group-text">€</span>
                </div>
            </div>
        </div>
    </span>

    <span id="options-monthly" class="options">
        <div class="row gy-2 gx-2">
            <div class="col-6 col-sm-4">
                <input type="radio" class="btn-check" name="options-monthly" value="2.5" id="options-monthly-1" autocomplete="off">
                <label class="btn btn-outline-primary" for="options-monthly-1">€2.50 / month</label>
            </div>
            <div class="col-6 col-sm-4">
                <input type="radio" class="btn-check" name="options-monthly" value="5" id="options-monthly-2" autocomplete="off" checked>
                <label class="btn btn-outline-primary" for="options-monthly-2">€5.00 / month</label>
            </div>
            <div class="col-sm-4">
                <div class="input-group mb-3">
                    <input type="radio" class="btn-check other-amount" name="options-monthly" value="" id="options-monthly-3" autocomplete="off">
                    <input type="number" min="2.5" step="0.5" class="btn btn-outline-primary" data-for="#options-monthly-3" placeholder="Other" value="">
                    <span class="input-group-text">€</span>
                </div>
            </div>
        </div>
    </span>

    <span id="options-annual" class="options">
        <div class="row gy-2 gx-2">
            <div class="col-6 col-sm-4">
                <input type="radio" class="btn-check" name="options-annual" value="10" id="options-annual-1" autocomplete="off">
                <label class="btn btn-outline-primary" for="options-annual-1">€10.00 / year</label>
            </div>
            <div class="col-6 col-sm-4">
                <input type="radio" class="btn-check" name="options-annual" value="20" id="options-annual-2" autocomplete="off" checked>
                <label class="btn btn-outline-primary" for="options-annual-2">€20.00 / year</label>
            </div>
            <div class="col-sm-4">
                <div class="input-group mb-3">
                    <input type="radio" class="btn-check other-amount" name="options-annual" value="" id="options-annual-3" autocomplete="off">
                    <input type="number" min="2.5" step="0.5" class="btn btn-outline-primary" data-for="#options-annual-3" placeholder="Other" value="">
                    <span class="input-group-text">€</span>
                </div>
            </div>
        </div>
    </span>

    
    <div class="row gx-2">
        <div class="col-8">
            <p class="text-sm mt-3 mb-0 me-lg-5"><em>You can change how much you give or cancel your contributions at any time.</em></p>
        </div>
                <div class="col-4">
            <div class="d-grid">
                <button type="submit" class="btn btn-primary mt-3">Continue →</button>
            </div>
        </div>
            </div>

</div>
                                    
                                    <!--Periodicity:-->
                                    <!--
                                    <input type="radio" class="btn-check" name="Donation[periodicity]" value="single" id="single" autocomplete="off">
                                    <label class="btn btn-sm btn-outline-dark" for="single">One Time</label>

                                    <input type="radio" class="btn-check" name="Donation[periodicity]" value="monthly" id="monthly" autocomplete="off" checked>
                                    <label class="btn btn-sm btn-outline-dark" for="monthly">Monthly</label>

                                    <input type="radio" class="btn-check" name="Donation[periodicity]" value="annual" id="annual" autocomplete="off">
                                    <label class="btn btn-sm btn-outline-dark" for="annual">Annual</label>
                                    
                                    <div class="mt-4">
                                        <span id="options-single">
                                            &nbsp; &nbsp; Amount:
                                            <input type="radio" class="btn-check" name="options-single" id="options-single-1" autocomplete="off">
                                            <label class="btn btn-sm btn-outline-dark" for="options-single-1">25€</label>

                                            <input type="radio" class="btn-check" name="options-single" id="options-single-2" autocomplete="off" checked>
                                            <label class="btn btn-sm btn-outline-dark" for="options-single-2">50€</label>

                                            <input type="radio" class="btn-check" name="options-single" id="options-single-3" autocomplete="off">
                                            <label class="btn btn-sm btn-outline-dark" for="options-single-3">Other</label>
                                        </span>
                                        
                                        <span id="options-monthly">
                                            <input type="radio" class="btn-check" name="options-monthly" id="options-monthly-1" autocomplete="off">
                                            <label class="btn btn-sm btn-outline-dark" for="options-monthly-1">5€ / month</label>

                                            <input type="radio" class="btn-check" name="options-monthly" id="options-monthly-2" autocomplete="off" checked>
                                            <label class="btn btn-sm btn-outline-dark" for="options-monthly-2">10€ / month</label>

                                            <input type="radio" class="btn-check" name="options-monthly" id="options-monthly-3" autocomplete="off">
                                            <label class="btn btn-sm btn-outline-dark" for="options-monthly-3">Other</label>
                                        </span>
                                        
                                        <span id="options-annual">
                                            <input type="radio" class="btn-check" name="options-annual" id="options-annual-1" autocomplete="off">
                                            <label class="btn btn-sm btn-outline-dark" for="options-annual-1">50€ / year</label>

                                            <input type="radio" class="btn-check" name="options-annual" id="options-annual-2" autocomplete="off" checked>
                                            <label class="btn btn-sm btn-outline-dark" for="options-annual-2">100€ / year</label>

                                            <input type="radio" class="btn-check" name="options-annual" id="options-annual-3" autocomplete="off">
                                            <label class="btn btn-sm btn-outline-dark" for="options-annual-3">Other</label>
                                        </span>
                                        
                                        <div class="mt-4 d-xxl-none"></div>
                                        
                                        <label class="ms-xxl-3">
                                            <input type="radio" name="payment-method" value="paypal" checked>
                                            <img src="/img/vendor/paypal-logo.svg" width="" height="20" alt="PayPal" class="ms-1">
                                        </label>
                                        <button type="submit" class="btn btn-sm btn-primary ms-3 float-end">Continue →</button>
                                    </div>-->
                                    
                                </div>
                                <!--<hr class="mt-4 mb-4">
                                <button type="button" class="btn btn-sm btn-outline-secondary"><em>Remind me next month</em></button>-->
                            </form>
                            
                        </div>
                    </div>
                </div>
                
                <div class="row">
                    <div class="col-lg-1 text-lg-center pt-lg-5 mt-3 d-none d-lg-block d-print-none">
                        <div class="sticky sticky-buttons">
                            <button data-bs-toggle="modal" data-bs-target="#comment-modal" class="btn btn-primary"><img src="/img/icons/comment-add.svg" width="24" height="24" alt="Add comment"></button>
                        </div>
                    </div>
                    <div class="col-lg-10">
                    
                        <hr>
                    
                        <div class="row mt-5 mb-4">
                            <div class="col-4">
                                <h4 class="mt-1" id="comments" data-anchor="Comments">Comments</h4>
                            </div>
                                                    </div>
                        
                        <div class="mb-5">
                            <p>Be the first to comment on this article</p><button class="btn btn-outline-primary mb-5 ps-5 pe-5" data-bs-toggle="modal" data-bs-target="#comment-modal">Send us your comments or opinion on this article.</button>                        </div>

                    </div>
                </div>
                    
                
        
                                
                
                
                <div class="d-lg-none mt-3 pt-4 d-print-none">
                    <h3 class="fs-6 mb-3 main-heading text-lg-end" id="more-in" data-anchor="SELF" data-css="d-lg-none"><span>More in News</span></h3><article data-id="64322"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1743/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/1743/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1743/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/1743/16x9/720.jpg 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">28% of families see fortunes worsen</h2>
        <p>
                        <span class="date">
                By TPN, 
                In <a href="/news/news">News</a>, <a href="/news/business">Business</a> - <span data-date="25-12-2021 15:03">25 Dec 2021, 15:03</span>
        
                <button data-href="/news/2021-12-25/28-of-families-see-fortunes-worsen/64322" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-25/28-of-families-see-fortunes-worsen/64322" class="stretched-link"></a>
</article><hr><article data-id="64283"   >
        <div class="p-2 pt-0">
        <h2 class="article-heading">Reopening of schools uncertain</h2>
        <p>
                        <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/covid-19">COVID-19</a> - <span data-date="25-12-2021 10:06">25 Dec 2021, 10:06</span>
        
                <button data-href="/news/2021-12-25/reopening-of-schools-uncertain/64283" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-25/reopening-of-schools-uncertain/64283" class="stretched-link"></a>
</article><hr><article data-id="64160"   >
        <div class="p-2 pt-0">
        <h2 class="article-heading">Over 70% of under 6’s never go to the dentist </h2>
        <p>
                        <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/health">Health</a> - <span data-date="25-12-2021 08:00">25 Dec 2021, 08:00</span>
        
                <button data-href="/news/2021-12-25/over-70-of-under-6s-never-go-to-the-dentist/64160" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-25/over-70-of-under-6s-never-go-to-the-dentist/64160" class="stretched-link"></a>
</article>                </div>
                
                
                                <!-- Related articles -->
                <div class="row mt-4 mt-lg-5 d-print-none">
                    <div class="col-lg-1 text-lg-center pt-lg-5 mt-3 d-none d-lg-block">
                        <div class="sticky sticky-buttons">
                            <a href="#comments" class="btn btn-primary"><img src="/img/icons/comment-read.svg" width="24" height="24" alt="Read comments"></a>
                        </div>
                    </div>
                    <div class="col-lg-10">
                    
                        <!--<hr class="d-none d-lg-block">-->
                    
                        <h4 class="fs-6 mb-3 main-heading" id="related" data-anchor="SELF"><span>Related articles</span></h4>
                        <article data-id="64351" class="pt-0 pb-4 read-more"  >
    
    <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1150/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/1150/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1150/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/1150/16x9/720.jpg 720w" width="640" height="480" /></picture>    </figure>
    <div class="p-2 pt-0">
        <h2 class="article-heading mb-3">Hash bales continue washing up on Algarve beaches</h2>
        <p>
            Maritime Police have seized nine more bales of drugs in Albufeira and Lagoa, totalling 315 kilos of hashish, having seized a total of 28 bales since Friday.            <br>
            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/portugal">Portugal</a>, <a href="/news/crime">Crime</a>, <a href="/news/algarve">Algarve</a> <span data-date="27-12-2021 18:02">27 Dec 2021, 18:02</span>
            
                <button data-href="/news/2021-12-27/hash-bales-continue-washing-up-on-algarve-beaches/64351" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
        <p class="d-none d-md-block mt-4">&nbsp;
Maritime Police of Portim&atilde;o and the Maritime Police Post of Albufeira "seized, over the weekend, nine more loads of narcotic drugs on several beaches in the municipalities of Albufeira and Lagoa, totalling around 315 kilos of hash," says the National Maritime Authority.
The nine packs of drugs were seized as part of the reinforcement of...</p>
    </div>


    <!-- Full article -->
    <div class="load-more pb-3 text-center">
        <a href="/news/2021-12-27/hash-bales-continue-washing-up-on-algarve-beaches/64351" class="btn stretched-link">Read more</a>
    </div>
    <a href="/news/2021-12-27/hash-bales-continue-washing-up-on-algarve-beaches/64351" class="stretched-link"></a>
    
</article><article data-id="64315" class="pt-0 pb-4 read-more"  >
    
    <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/2114/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/2114/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/2114/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/2114/16x9/720.jpg 720w" width="640" height="480" /></picture>    </figure>
    <div class="p-2 pt-0">
        <h2 class="article-heading mb-3">Algarve door-to-door rubbish collection</h2>
        <p>
            The company responsible for the treatment of waste in the Algarve is implementing a pilot project for the door-to-door collection of recyclable packaging waste.            <br>
            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/environment">Environment</a>, <a href="/news/algarve">Algarve</a> <span data-date="27-12-2021 16:11">27 Dec 2021, 16:11</span>
            
                <button data-href="/news/2021-12-27/algarve-door-to-door-rubbish-collection/64315" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
        <p class="d-none d-md-block mt-4">&nbsp;
In a statement, Algar said that the project, which started in the fourth quarter of this year, covers certain areas in the municipalities of Faro (Quinta do Eucalipto and Gambelas), Loul&eacute; (Santa Catarina and Goncinha) and Lagos (Montinhos da Luz), covering a total of about 1,500 homes.
"For this purpose, three containers are being distributed...</p>
    </div>


    <!-- Full article -->
    <div class="load-more pb-3 text-center">
        <a href="/news/2021-12-27/algarve-door-to-door-rubbish-collection/64315" class="btn stretched-link">Read more</a>
    </div>
    <a href="/news/2021-12-27/algarve-door-to-door-rubbish-collection/64315" class="stretched-link"></a>
    
</article><article data-id="64337" class="pt-0 pb-4 read-more"  >
    
    <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1182/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/1182/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1182/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/1182/16x9/720.jpg 720w" width="640" height="480" /></picture>    </figure>
    <div class="p-2 pt-0">
        <h2 class="article-heading mb-3">New SNS24 call centre opening</h2>
        <p>
            The SNS24 Line will open a new call centre, in Beja, at the beginning of January 2022, with a team of 150 nurses.            <br>
            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/health">Health</a>, <a href="/news/alentejo">Alentejo</a> <span data-date="27-12-2021 14:06">27 Dec 2021, 14:06</span>
            
                <button data-href="/news/2021-12-27/new-sns24-call-centre-opening/64337" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
        <p class="d-none d-md-block mt-4">&nbsp;
The Algarve Biomedical Centre (ABC) stated that the creation of this new service centre is the result of a partnership established with the telecommunications operator Altice, which owns the operation of the SNS24 Line.
According to the same entity, the future call centre in the Alentejo city, with "150 nurses" and which should be in service "in...</p>
    </div>


    <!-- Full article -->
    <div class="load-more pb-3 text-center">
        <a href="/news/2021-12-27/new-sns24-call-centre-opening/64337" class="btn stretched-link">Read more</a>
    </div>
    <a href="/news/2021-12-27/new-sns24-call-centre-opening/64337" class="stretched-link"></a>
    
</article><div class="pub leaderboard text-center mt-3 mb-5 pb-4">
                                        <!--<div>
                                            <a href="" target="_blank">
                                                <img src="/img/placeholder.png" data-src="/img/sample/banner-320x50.webp" width="320" height="50" alt="" class="d-sm-none">
                                                <img src="/img/placeholder.png" data-src="/img/sample/banner-468x60.webp" width="468" height="60" alt="" class="d-none d-sm-block d-lg-none">
                                                <img src="/img/placeholder.png" data-src="/img/sample/banner-728x90.webp" width="728" height="90" alt="" class="d-none d-lg-block">
                                            </a>
                                        </div>-->
                                    </div><article data-id="64338" class="pt-0 pb-4 read-more"  >
    
    <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/2090/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/2090/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/2090/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/2090/16x9/720.jpg 720w" width="640" height="480" /></picture>    </figure>
    <div class="p-2 pt-0">
        <h2 class="article-heading mb-3">Schools open for children of essential workers</h2>
        <p>
            The Ministry of Education (ME) has announced that 800 schools on the continent will be open during the two “containment weeks” for children of essential workers and for the provision of meals for children who are beneficiaries of social action.            <br>
            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/portugal">Portugal</a> <span data-date="26-12-2021 19:05">26 Dec 2021, 19:05</span>
            
                <button data-href="/news/2021-12-26/schools-open-for-children-of-essential-workers/64338" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
        <p class="d-none d-md-block mt-4">&nbsp;
The ME reveals that, between December 27th and 30th and between January 3rd and 7th, a network of host schools will be in operation with around 800 educational institutions, "giving an answer to children or other dependents of essential workers and to children and young people indicated by the CPCJ&rdquo; (Commissions for the Protection of Children...</p>
    </div>


    <!-- Full article -->
    <div class="load-more pb-3 text-center">
        <a href="/news/2021-12-26/schools-open-for-children-of-essential-workers/64338" class="btn stretched-link">Read more</a>
    </div>
    <a href="/news/2021-12-26/schools-open-for-children-of-essential-workers/64338" class="stretched-link"></a>
    
</article><article data-id="64343" class="pt-0 pb-4 read-more"  >
    
    <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/761/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/761/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/761/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/761/16x9/720.jpg 720w" width="640" height="480" /></picture>    </figure>
    <div class="p-2 pt-0">
        <h2 class="article-heading mb-3">Omicron already dominant in Portugal </h2>
        <p>
            The Omicron variant is already dominant in Portugal, with a proportion of cases estimated at 61.5%, according to the weekly monitoring report by the health authorities.            <br>
            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/covid-19">COVID-19</a> <span data-date="26-12-2021 16:12">26 Dec 2021, 16:12</span>
            
                <button data-href="/news/2021-12-26/omicron-already-dominant-in-portugal/64343" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
        <p class="d-none d-md-block mt-4">&nbsp;
The most recent report by the Directorate-General for Health (DGS) and the National Institute of Health Dr. Ricardo Jorge (INSA), also points out the pressure on health services.
The document indicates that the specific mortality per Covid-19 (21.8 deaths in 14 days, per 1,000,000 population) also shows &ldquo;a stable trend&rdquo;.
&ldquo;This...</p>
    </div>


    <!-- Full article -->
    <div class="load-more pb-3 text-center">
        <a href="/news/2021-12-26/omicron-already-dominant-in-portugal/64343" class="btn stretched-link">Read more</a>
    </div>
    <a href="/news/2021-12-26/omicron-already-dominant-in-portugal/64343" class="stretched-link"></a>
    
</article><article data-id="64310" class="pt-0 pb-4 read-more"  >
    
    <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/2453/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/2453/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/2453/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/2453/16x9/720.jpg 720w" width="640" height="480" /></picture>    </figure>
    <div class="p-2 pt-0">
        <h2 class="article-heading mb-3">Sea urchin roe up to over €200 a kilo</h2>
        <p>
            Sea urchin roe, known as &#039;Portuguese caviar&#039;, costs more than €200 euros per kilo in the international markets, says a university researcher.            <br>
            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/food-drink">Food &amp; Drink</a> <span data-date="25-12-2021 18:05">25 Dec 2021, 18:05</span>
            
                <button data-href="/news/2021-12-25/sea-urchin-roe-up-to-over-200-a-kilo/64310" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
        <p class="d-none d-md-block mt-4">&nbsp;
Tiago Verdelhos, a researcher at the Center for Marine and Environmental Sciences at the University of Coimbra (UC) noted that "in some markets, there is more and more demand, and more and more interest" to buy sea urchins, &ldquo;contrary to what happens in our country&rdquo;.
&ldquo;In Portugal, very little is consumed. There are some localised...</p>
    </div>


    <!-- Full article -->
    <div class="load-more pb-3 text-center">
        <a href="/news/2021-12-25/sea-urchin-roe-up-to-over-200-a-kilo/64310" class="btn stretched-link">Read more</a>
    </div>
    <a href="/news/2021-12-25/sea-urchin-roe-up-to-over-200-a-kilo/64310" class="stretched-link"></a>
    
</article>
                    </div>
                </div>
                                
            </div>

            <div class="col-md-8 col-lg-4 col-xl-3 d-print-none">    
                
                <div class="sticky mb-5 mb-lg-0">
                    <h3 class="fs-6 mt-5 mb-3 main-heading text-lg-end" id="popular" data-anchor="Popular"><span>Popular</span></h3><article data-id="64345"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/274/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/274/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/274/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/274/16x9/720.jpg 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">Covid-19: Portugal Update, 27 December</h2>
        <p>
                        <span class="date">
                By TPN/Lusa, 
                In <a href="/news/covid-19">COVID-19</a> - <span data-date="27-12-2021 16:00">27 Dec 2021, 16:00</span>
        
                <button data-href="/news/2021-12-27/covid-19-portugal-update-27-december/64345" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-27/covid-19-portugal-update-27-december/64345" class="stretched-link"></a>
</article><hr><article data-id="64319"   >
        <div class="p-2 pt-0">
        <h2 class="article-heading">Only 10% of countries have regulated telework</h2>
        <p>
                        <span class="date">
                By TPN, 
                In <a href="/news/portugal">Portugal</a>, <a href="/news/business">Business</a> - <span data-date="27-12-2021 13:12">27 Dec 2021, 13:12</span>
        
                <button data-href="/news/2021-12-27/only-10-of-countries-have-regulated-telework/64319" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-27/only-10-of-countries-have-regulated-telework/64319" class="stretched-link"></a>
</article><hr><article data-id="64302"   >
        <div class="p-2 pt-0">
        <h2 class="article-heading">Universities challenged to attract foreign students</h2>
        <p>
                        <span class="date">
                By TPN/Lusa, 
                In <a href="/news/education">Education</a> - <span data-date="27-12-2021 12:08">27 Dec 2021, 12:08</span>
        
                <button data-href="/news/2021-12-27/universities-challenged-to-attract-foreign-students/64302" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-27/universities-challenged-to-attract-foreign-students/64302" class="stretched-link"></a>
</article>                </div>
                
            </div>
        </div>
        
                <div class="row mt-5 mt-md-4 d-print-none">
            <div class="col-lg-9">
                
                <div class="row">
                    <div class="col-lg-10 offset-lg-1">
                        
                        <h3 class="fs-6 mb-3 main-heading" id="more-category-news" data-anchor="SELF">
                            <a href="" class="active"><span>Other News Articles</span></a>
                        </h3>

                        <div class="row">

                            <div class="col-md-6 col-xl-4 mb-4"><article data-id="64334"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1651/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/1651/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1651/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/1651/16x9/720.jpg 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">Self-scheduling open to more age groups</h2>
        <p>
            Children between the ages of 8 and 11 are now able to self schedule their vaccine against...<br>            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/covid-19">COVID-19</a> - <span data-date="24-12-2021 14:18">24 Dec 2021, 14:18</span>
        
                <button data-href="/news/2021-12-24/self-scheduling-open-to-more-age-groups/64334" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-24/self-scheduling-open-to-more-age-groups/64334" class="stretched-link"></a>
</article></div><div class="col-md-6 col-xl-4 mb-4"><article data-id="64280"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1855/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/1855/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1855/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/1855/16x9/720.jpg 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">Lisbon closes two homeless centres</h2>
        <p>
            Two of the four homeless emergency shelters that opened during the pandemic in Lisbon will...<br>            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/lisbon">Lisbon</a> - <span data-date="24-12-2021 10:08">24 Dec 2021, 10:08</span>
        
                <button data-href="/news/2021-12-24/lisbon-closes-two-homeless-centres/64280" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-24/lisbon-closes-two-homeless-centres/64280" class="stretched-link"></a>
</article></div><div class="col-md-6 col-xl-4 mb-4"><article data-id="64305"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/2250/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/2250/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/2250/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/2250/16x9/720.jpg 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">Porto Metro closes at 20:00 on Christmas Eve</h2>
        <p>
            Metro do Porto has announced that on Friday, Christmas Eve, the service will closes...<br>            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a>, <a href="/news/porto-north">Porto &amp; North</a> - <span data-date="24-12-2021 09:00">24 Dec 2021, 09:00</span>
        
                <button data-href="/news/2021-12-24/porto-metro-closes-at-20-00-on-christmas-eve/64305" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-24/porto-metro-closes-at-20-00-on-christmas-eve/64305" class="stretched-link"></a>
</article></div><div class="col-md-6 col-xl-4 mb-4"><article data-id="64304"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/576/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/576/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/576/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/576/16x9/720.jpg 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">Golden visas now being processed in “chronological order”</h2>
        <p>
            Scheduling for the granting of a Residence Permit for Investment Activity (ARI), better...<br>            <span class="date">
                By TPN, 
                In <a href="/news/news">News</a>, <a href="/news/property">Property</a>, <a href="/news/business">Business</a> - <span data-date="23-12-2021 20:03">23 Dec 2021, 20:03</span>
        
                <button data-href="/news/2021-12-23/golden-visas-now-being-processed-in-chronological-order/64304" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-23/golden-visas-now-being-processed-in-chronological-order/64304" class="stretched-link"></a>
</article></div><div class="col-md-6 col-xl-4 mb-4"><article data-id="64329"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1238/16x9/540.JPG 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/1238/16x9/960.JPG 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1238/16x9/420.JPG 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/1238/16x9/720.JPG 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">€530 million Christmas present for TAP</h2>
        <p>
            Finance minister João Leão has confirmed that TAP will receive an injection of around...<br>            <span class="date">
                By TPN/Lusa, 
                In <a href="/news/news">News</a> - <span data-date="23-12-2021 19:13">23 Dec 2021, 19:13</span>
        
                <button data-href="/news/2021-12-23/530-million-christmas-present-for-tap/64329" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-23/530-million-christmas-present-for-tap/64329" class="stretched-link"></a>
</article></div><div class="col-md-6 col-xl-4 mb-4"><article data-id="64292"   >
        <figure>
        <picture><source media="(min-width: 481px)" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1364/16x9/540.jpg 540w,
https://tpn-1.s3.eu-west-2.amazonaws.com/media/1364/16x9/960.jpg 960w" />
<img class="" alt="" src="/img/placeholder.png" data-srcset="https://tpn-1.s3.eu-west-2.amazonaws.com/media/1364/16x9/420.jpg 420w, https://tpn-1.s3.eu-west-2.amazonaws.com/media/1364/16x9/720.jpg 720w" width="320" height="240" /></picture>    </figure>
        <div class="p-2 pt-0">
        <h2 class="article-heading">Sales banned in shops </h2>
        <p>
            The Government has banned sales between December 25th and January 9th, while the period...<br>            <span class="date">
                By TPN, 
                In <a href="/news/news">News</a>, <a href="/news/portugal">Portugal</a>, <a href="/news/covid-19">COVID-19</a>, <a href="/news/business">Business</a> - <span data-date="22-12-2021 20:08">22 Dec 2021, 20:08</span>
        
                <button data-href="/news/2021-12-22/sales-banned-in-shops/64292" class="btn btn-share" data-bs-toggle="modal" data-bs-target="#share-modal"></button>
            </span>
        </p>
    </div>
    <a href="/news/2021-12-22/sales-banned-in-shops/64292" class="stretched-link"></a>
</article></div>
                        </div>

                        <!-- All category news -->
                        <div class="load-more mt-3 pb-3 text-center">
                            <a href="/news/news" class="btn">View all News articles</a>
                        </div>
                        
                    </div>
                </div>
                
            </div>
            <div class="col-lg-3">
                
                <div class="sticky">
                
                    <div class="pub medium-rectangle text-center mt-5 mb-5"></div>
                
                    <hr>
                    <nav>
                        <ul class="row list-unstyled">
                                                        <li class="col-10 offset-2 text-end">
                                Next article                                <a href="/news/number-of-portuguese-students-in-the-uk-climbs-72-percent/48297"><h2 class="fs-6">Number of Portuguese students in the UK climbs 72 percent</h2></a>
                            </li> 
                                                                                    <li class="col-10">
                                Previous article                                <a href="/news/drone-incidents-up-in-portugal/48295"><h2 class="fs-6">Drone incidents up in Portugal</h2></a>
                            </li>   
                                                        <li class="col-12 d-grid mt-4">
                                <a href="" class="btn btn-outline-primary btn-sm btn-go-back">← Return to previous page</a>
                            </li>                     
                        </ul>
                    </nav>
                </div>
                
            </div>
        </div>
                
    </div>
</section>
        
<div class="modal modal-transparent fade" id="comment-modal" tabindex="-1" aria-labelledby="comment-modal-label" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered">
        <div class="modal-content ps-lg-5 pe-lg-5">
          <div class="modal-header">
            <h4 class="modal-title text-white pe-5" id="comment-modal-label">
                Portuguese among most vulnerable from pollution and extreme temperatures</h4>
            <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
          </div>
          <div class="modal-body text-white pe-4">
                
              <p class="fs-6 fw-bold">Send us your comments or opinion on this article.</p>
            
              <form class="ajax-form single-line" data-model="Comment" id="Comment" action="/comment/create" method="post">
<input type="hidden" value="1" name="lang" id="lang" /><input value="48296" name="Comment[news_id]" id="Comment_news_id" type="hidden" />
    <div class="row">
        <div class="col-6">
            <div class="form-floating mb-3">
                <input placeholder="Name *" class="form-control" name="Comment[name]" id="Comment_name" type="text" maxlength="128" />                <label for="Comment_name">Name *</label>            </div>
        </div>
        <div class="col-6">
            <div class="form-floating mb-3">
                <input placeholder="Email *" class="form-control" name="Comment[email]" id="Comment_email" type="text" maxlength="128" />                <label for="Comment_email">Email *</label>            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-6">
            <div class="form-floating mb-3">
                <input placeholder="Telephone" class="form-control" name="Comment[telephone]" id="Comment_telephone" type="text" maxlength="64" />                <label for="Comment_telephone">Telephone</label>            </div>
        </div>
        <div class="col-6">
            <div class="form-floating mb-3">
                <select class="form-control" name="Comment[location_id]" id="Comment_location_id">
<option value="">Please select</option>
<option value="3">Açores</option>
<option value="5">Algarve</option>
<option value="4">Alentejo</option>
<option value="6">Beiras</option>
<option value="7">Lisbon</option>
<option value="9">Madeira</option>
<option value="8">Porto</option>
<option value="1">UK</option>
<option value="2">USA</option>
<option value="10">Other</option>
</select>                <label for="Comment_location_id">Location *</label>            </div>
        </div>
    </div>

    <div class="mb-3">
        <textarea placeholder="Message *" rows="3" cols="42" maxlength="1750" class="form-control" name="Comment[message]" id="Comment_message"></textarea>    </div>

    <div class="row mb-3 mt-3">
        <div class="col-6">
            <input type="checkbox" name="Comment[newsletter]" id="Comment_newsletter">
            <label for="Comment_newsletter">I would like to subscribe to the newsletter</label>
        </div>
        <div class="col-6">
            <input type="checkbox" name="Comment[agree]" id="Comment_agree"> 
            <label for="Comment_agree">I've read and agree to the <a target="_blank" href="/terms-and-conditions">Terms and Conditions</a></label>
        </div>
    </div>

    <div class="d-none form-result" data-processing="Processing your request."></div>

    <div class="row mb-3 mt-4">
        <div class="col-6 offset-6">
            <div class="d-grid">
                <input class="btn btn-outline-light" type="submit" name="yt0" value="Send Message" />            </div>
        </div>
    </div>
</form>              
          </div>
        </div>
    </div>
</div>
            
        </main>
        
        <footer class="mt-5">
            
            
<section class="bg-primary pt-5 pb-4  d-print-none">
    <div class="container mb-2">
        <div class="row justify-content-center">
            <div class="col-md-3 col-lg-2">
                                <h5 class="mb-0 heading-newsletter">Subscribe to<br>our newsletter</h5>
            </div>
            <div class="col-md-9 col-lg-6 col-xl-6">
                <form class="single-line ajax-form" action="/subscriber/create" data-model="Subscriber">
                    <input type="hidden" name="lang" value="1">
                    <div class="row">
                        <div class="col-md-5 col-lg-5">
                            <div class="form-floating mt-4 mt-md-0 mb-3">
                                <input type="text" class="form-control" name="Subscriber[name]" id="Subscriber_name-171450294" placeholder="Your name">
                                <label for="subscriber-name-171450294">Name</label>
                            </div>
                        </div>
                        <div class="col-9 col-md-5 col-lg-5">
                            <div class="form-floating mb-3">
                                <input type="email" class="form-control" name="Subscriber[email]" id="Subscriber_email-171450294" placeholder="name@example.com">
                                <label for="subscriber-email-171450294">Email address</label>
                            </div>
                        </div>
                        <div class="col-3 col-md-2">
                            <button type="submit" class="btn"><img src="/img/placeholder.png" data-src="/img/icons/send.svg" width="24" height="24" alt="Submit" class="mt-2"></button>
                        </div>
                    </div>

                    <div class="mb-3 form-check">
                        <input type="checkbox" name="Subscriber[agree]" id="Subscriber_agree-171450294" class="form-check-input"> 
                        <label for="Subscriber_agree-171450294" class="text-sm form-check-label">I've read and agree to the <a target="_blank" href="/terms-and-conditions">Terms and Conditions</a></label>
                    </div>

                    <div class="d-none form-result" data-processing="Processing your request."></div>
                </form>
            </div>
        </div>
    </div>
</section>            
            <section class="bg-light pt-5 d-print-none">
                <div class="container">
                    <div class="row gy-4">
                        <div class="col-md-6 col-lg-3">
                            <a href="#"><img src="/img/placeholder.png" data-src="/img/brand/logo.svg" width="152" height="50" alt="The Portugal News logo"></a>
                            <!--<h5 class="fs-6 mt-4">In Print - On Line - On Air</h5>-->
                            <p class="mt-4 mb-2">Reaching over 400,000 people a week with news about Portugal, written in English, Dutch, German, French, Swedish, Spanish, Italian, Russian, Romanian, Turkish and Chinese.</p>
                            
                            <ul class="list-inline">
                                <li class="list-inline-item mt-3">
                                    <a href="https://apps.apple.com/us/app/the-portugal-news/id1589713547" target="_blank" class="btn-download btn-app-store"><img src="/mobile-app/img/icon/app-store-badge.svg" width="130" d-height="40" alt="Download on the App Store"></a></li>
                                <li class="list-inline-item mt-3">
                                    <a href="https://play.google.com/store/apps/details?id=com.theportugalnews.app" target="_blank" class="btn-download btn-google-play"><img src="/mobile-app/img/icon/google-play-badge.svg" width="130" d-height="40" alt="Get in on Google Play"></a></li>
                            </ul>
                        </div>
                        <div class="col-md-6 col-lg-3">
                            <h5 class="fs-6">Contacts</h5>
                            <p class="text-nowrap">t. +351 282 341 100<br>
                            e. info@theportugalnews.com</p>
                            <address>
                                Rua Municipio de S Domingos<br>
                                Urb. Lagoa Sol, Lote 3 r/c<br>
                                8400-415 Lagoa - Portugal
                            </address>
                            <ul class="list-inline social">
                                <li class="list-inline-item"><a href="https://www.facebook.com/PortugalNews" target="_blank"><img src="/img/social/share-facebook.svg" width="24" height="24" alt="Facebook"></a></li>
                                <li class="list-inline-item"><a href="https://www.twitter.com/theportugalnews" target="_blank" class="me-1"><img src="/img/social/share-twitter.svg" width="24" height="24" alt="Twitter"></a></li>
                                <li class="list-inline-item"><a href="https://www.linkedin.com/company/the-portugal-news" target="_blank" class="me-1"><img src="/img/social/share-linkedin.svg" width="24" height="24" alt="Linkedin"></a></li>
                                <li class="list-inline-item"><a href="https://www.instagram.com/theportugalnews/" target="_blank"><img src="/img/social/share-instagram.svg" width="24" height="24" alt="Instagram"></a></li>
                            </ul>
                        </div>
                        <div class="col-md-6 col-lg-3">
                            <h5 class="fs-6">Supplements</h5>
                            <ul class="list-unstyled">
                                <li><a target="_blank" href="http://www.theportugalnews.com/uploads/page/pdf/homeandfinance-spring-2020.pdf">
                                    Home & Finance - Spring</a></li>
                                <li><a target="_blank" href="https://www.theportugalnews.com/uploads/page/pdf/healthandwellbeing1555.pdf">Health &amp; Wellbeing</a></li>
                                <li><a target="_blank" href="http://www.theportugalnews.com/uploads/page/pdf/homeandfinance1548.pdf">Home &amp; Finance - Autumn</a></li>
                                <li><a target="_blank" href="http://www.theportugalnews.com/uploads/page/pdf/Educational_Supplement.pdf">Educational Supplement</a></li>
                                <li><a target="_blank" data-vars-event-label="Golf in Portugal teetimes" href="http://www.golfinportugal.com/">Golf in Portugal teetimes</a></li>
                                <li><a href="/advertise">Advertise</a></li>
                                <li><a target="_blank" href="http://www.theportugalnews.com/uploads/page/pdf/Fire_Supplement.pdf">Rural Fire &amp; Protection</a></li>
                                <li><a target="_blank" href="https://www.theportugalnews.com/uploads/page/pdf/places-of-worship-25Oct2021.pdf">Places of Worship</a></li>
                                </ul>   
                        </div>
                        <div class="col-md-6 col-lg-3">
                            <h5 class="fs-6">Menu</h5>
                            <ul class="list-unstyled" id="yw1">
<li><a target="_blank" data-vars-event-label="Classifieds" href="http://classifieds.theportugalnews.com">Classifieds</a></li>
<li><a data-vars-event-label="Advertise" href="/advertise">Advertise</a></li>
<li><a target="_blank" data-vars-event-label="Properties" href="https://propertiesinportugal.com">Properties</a></li>
<li><a data-vars-event-label="Newsletter" href="/newsletter">Newsletter</a></li>
<li><a data-vars-event-label="Contacts" href="/contacts">Contacts</a></li>
<li><a data-vars-event-label="Cookie Policy" href="/cookie-policy">Cookie Policy</a></li>
<li><a data-vars-event-label="Terms and Conditions" href="/terms-and-conditions">Terms and Conditions</a></li>
</ul>  
                        </div>
                    </div>
                </div>
                <div class="bg-dark mt-4 pt-4 pb-4 pt-md-3 pb-md-3">
                    <div class="container text-light legal">
                        <div class="row gy-4">
                            <div class="col-md-9 pt-1 text-sm">
                                © 2021 The Portugal News - Established 1977<br>
                                All content and design is copyright Anglopress Lda and The News Group of Newspapers
                            </div>
                            <div class="col-md-3 text-md-end d-print-none">
                                <a href="https://www.livroreclamacoes.pt/inicio" target="_blank"><img src="/img/placeholder.png" data-src="/img/vendor/livro-reclamacoes-170x70-w.png" width="121" height="50" alt="Livro de reclamações"></a>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            
            <div class="container d-none d-print-block">
                <hr>
                © 2021 The Portugal News - Established 1977<br>
                All content and design is copyright Anglopress Lda and The News Group of Newspapers
            </div>
        </footer>
        
        <div id="scroll-up" class="d-print-none">
            <ul class="list-unstyled">
                <li><a href="#top" class="text-uppercase">Top</a></li>
            </ul>
            <!--<a href="https://4o46i6lrxub.typeform.com/theportugalnews" class="btn btn-primary btn-sm btn-review" target="_blank">Send your review</a>-->
            <button class="btn btn-primary btn-sm"><img src="/img/icons/angle-up.svg" width="20" height="20" alt="Arrow up"></button>
        </div>
        
        <div class="modal modal-transparent fade" id="share-modal" tabindex="-1" aria-labelledby="share-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-md modal-dialog-centered">
                <div class="modal-content">
                  <div class="modal-header">
                    <h5 class="modal-title text-white" id="share-modal-label">Share "<span></span>"</h5>
                    <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
                  </div>
                  <div class="modal-body">
                      
                      <div class="row gy-3 share text-center text-md-start">
                          <div class="col-3 mb-4">
                            <a href="" class="btn-facebook" data-network="share-facebook" target="social-share"><img src="/img/placeholder.png" data-src="/img/social/share-facebook.svg" width="44" height="28" alt="" class="me-md-2"></a>
                          </div>
                          <div class="col-3 mb-4">
                            <a href="" class="btn-twitter" data-network="share-twitter" target="social-share"><img src="/img/placeholder.png" data-src="/img/social/share-twitter.svg" width="44" height="28" alt="" class="me-md-2"></a>
                          </div>
                          <div class="col-3 mb-4">
                            <a href="" class="btn-linkedin" data-network="share-linkedin" target="social-share"><img src="/img/placeholder.png" data-src="/img/social/share-linkedin.svg" width="44" height="28" alt="" class="me-md-2"></a>
                          </div>
                          <div class="col-3 mb-4">
                            <a href="" class="btn-whatsapp" data-network="share-whatsapp" target="social-share"><img src="/img/placeholder.png" data-src="/img/social/share-whatsapp.svg" width="44" height="28" alt=""></a>
                          </div>
                                                </div>
                  </div>
                </div>
            </div>
        </div>
        
                <div class="modal modal-transparent fade" id="languages-modal" tabindex="-1" aria-labelledby="languages-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-lg modal-dialog-centered">
                <div class="modal-content">
                  <div class="modal-header">
                    <h5 class="modal-title text-white" id="languages-modal-label">Available languages</h5>
                    <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
                  </div>
                  <div class="modal-body">
                      
                      <div class="row languages text-center text-md-start">
                          
                                                    <div class="col-4 mb-4">
                                <a href="/news/portuguese-among-most-vulnerable-from-pollution-and-extreme-temperatures/48296" class="active">
                                    <img src="/img/placeholder.png" data-src="/uploads/language/uk.svg" width="44" height="28" alt="English" class="me-md-2"> English</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/nl" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/nl.svg" width="44" height="28" alt="Nederlands" class="me-md-2"> Nederlands</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/de" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/de.svg" width="44" height="28" alt="Deutsch" class="me-md-2"> Deutsch</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/fr" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/fr.svg" width="44" height="28" alt="Français" class="me-md-2"> Français</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/es" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/es.svg" width="44" height="28" alt="Español" class="me-md-2"> Español</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/it" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/it.svg" width="44" height="28" alt="Italiano" class="me-md-2"> Italiano</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/se" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/se.svg" width="44" height="28" alt="Svenska" class="me-md-2"> Svenska</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/ru" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/ru.svg" width="44" height="28" alt="Pусский" class="me-md-2"> Pусский</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/ro" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/ro.svg" width="44" height="28" alt="Română" class="me-md-2"> Română</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/zh" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/zh.svg" width="44" height="28" alt="中文" class="me-md-2"> 中文</a>
                          </div>
                                                    <div class="col-4 mb-4">
                                <a href="/tr" >
                                    <img src="/img/placeholder.png" data-src="/uploads/language/tr.svg" width="44" height="28" alt="Türk" class="me-md-2"> Türk</a>
                          </div>
                                                    
                      </div>
                      
                  </div>
                </div>
            </div>
        </div>
                
        <div class="modal modal-transparent fade" id="search-modal" tabindex="-1" aria-labelledby="search-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-dialog-centered">
                <div class="modal-content">
                  <div class="modal-header">
                    <h5 class="modal-title text-white" id="search-modal-label">Search for an article</h5>
                    <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
                  </div>
                  <div class="modal-body">
                    <form class="single-line" role="form" action="/news/search">
                        <input type="hidden" name="lang" value="en">
                        <div class="row justify-content-center">
                            <div class="col-9 col-sm-10">
                                <div class="form-floating mb-3">
                                    <input name="SF[keywords]" type="text" class="form-control" id="search-keywords" placeholder="Search term" autocomplete="off">
                                    <label class="text-white" for="search-keywords">Search term</label>
                                </div>
                            </div>
                            <div class="col-3 col-sm-2 text-end">
                                <button type="submit" class="btn mt-3"><img src="/img/placeholder.png" data-src="/img/icons/arrow-right.svg" width="32" height="32" alt="Search"></button>
                            </div>
                        </div>
                    </form>
                  </div>
                </div>
            </div>
        </div>
        
        <div class="modal modal-transparent fade" id="video-modal" tabindex="-1" aria-labelledby="video-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-dialog-centered modal-lg">
                <div class="modal-content">
                  <div class="modal-header">
                    <!--<h5 class="modal-title text-white" id="video-modal-label">video for an article</h5>-->
                    <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
                  </div>
                  <div class="modal-body">
                      <iframe width="100%" height="380" title="" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                  </div>
                </div>
            </div>
        </div>
        
        <div id="cookie-txt" class="d-none" data-description="This website uses cookies to improve your user experience." data-link="Learn More" data-href="/cookie-policy"></div>
        
                
        <!-- Jquery -->
        <script src="https://code.jquery.com/jquery-3.6.0.min.js" data-integrity="sha256-u7e5khyithlIdTpu22PHhENmPcRdFiHRjhAuHcs05RI=" crossorigin="anonymous"></script>
        <!-- Bootstrap Bundle with Popper -->
        <script src="https://cdn.jsdelivr.net/npm/bootstrap@5.0.1/dist/js/bootstrap.bundle.min.js" integrity="sha384-gtEjrD/SeCtmISkJkNUaaKMoLD0//ElJ19smozuHV6z3Iehds+3Ulb9Bn9Plx0x4" crossorigin="anonymous"></script>
        <!-- Luxon -->
        <script src="https://cdn.jsdelivr.net/npm/luxon@2.0.2/build/global/luxon.min.js"></script>
            
        <!-- Custom JS -->
        <script src="/js/app.js?v=40"></script>
        
    <script type="text/javascript" src="https://tpn-1.s3.eu-west-2.amazonaws.com/js/jquery.magnific-popup.min.js"></script>
</body>
</html>
